FreeBSD configure: error: XML::Parser perl module is required for intltool

If you get this error message on a FreeBSD host, you may need to reinstall p5-XML-Parser.

# portmaster textproc/p5-XML-Parser

Leave a Reply

Your email address will not be published. Required fields are marked *